Package for DNN 4.x.x

Jan 8, 2010 at 5:58 AM

Hello,

creates DNNBuilda only packages for DNN 5.x.x or is there another template for the manifestfile also available?

greetings Martin

Coordinator
Jan 8, 2010 at 10:25 AM

Hi Martin,

Unfortunately, there is only the 5.x format available at the moment. Let me see if I can find an early prototype of the 4.x format, I can certainly see the need for it.

Patrick